Lancom CS-8132F Switch für Unternehmenscampusnetzwerke L3 managed 32 x 40/100 Gigabit Ethernet QSFP28 Luftstrom von hinten nach vorne an Rack montierbar LANCOM SFP-DAC100-1M SFP-LR-LC40 SFP-SR-MPO100 SFP-SR-MPO40 (61910)
Abbildung kann abweichen!
|
|
Das Wichtigste im Überblick:
Produktinformationen ↓
Technische Daten ↓
Zubehör ↓
Support ↓
Kundenbewertungen ↓
Lancom CS-8132F Switch für Unternehmenscampusnetzwerke L3 managed 32 x 40/100 Gigabit Ethernet QSFP28 Luftstrom von hinten nach vorne an Rack montierbar LANCOM SFP-DAC100-1M SFP-LR-LC40 SFP-SR-MPO100 SFP-SR-MPO40
Produktbeschreibung:
Der LANCOM CS-8132F wurde für Campus-Netzwerke in Unternehmen entwickelt und bietet Funktionen zur effizienten Verwaltung Ihres Netzwerks. Mit einer Kapazität von 100.000 Layer-3-Multicast-Gruppen und 16.000 Layer-3-IP-Schnittstellen für IPv4 und IPv6 gewährleistet dieser Switch eine robuste Konnektivität. Das Gerät verfügt über 32 Ports mit 40/100 Gigabit Ethernet und vielseitigen QSFP28-Anschlüssen, die eine hohe Datenübertragungsgeschwindigkeit und erweiterte Netzwerkoptionen ermöglichen. Ausgestattet mit einem leistungsstarken Intel-Prozessor mit 1,6 GHz und 8 GB RAM bietet der LANCOM CS-8132F einen Durchsatz von 3200 Gbit/s. Dank seiner robusten, rackmontierbaren Bauweise und der N+1-Stromredundanz bleibt die Betriebseffizienz auch bei Stromschwankungen erhalten. Genießen Sie ein zuverlässiges Out-of-Band-Netzwerkmanagement, das durch eine umfassende Reihe von Umwelt- und Konformitätsstandards unterstützt wird und es zu einer zuverlässigen Wahl für moderne Netzwerkanforderungen macht.
Technische Details:
Allgemein Gerätetyp Switch - 32 Anschlüsse - L3 - managed Gehäusetyp Luftstrom von hinten nach vorne an Rack montierbar 1U Untertyp 100 Gigabit Ethernet Ports 32 x 40/100 Gigabit Ethernet QSFP28 Leistung Durchsatz: 3200 Gbps Packet-Puffergröße: 32 MB Kapazität Layer 3 IP-Schnittstellen (Ipv4): 168000 Layer 3 IP-Schnittstellen (Ipv6): 100000 Lage 3 Mulicast-Gruppen: 16000 Größe der MAC-Adresstabelle 131K Einträge Jumbo-Rahmenunterstützung 12.288 Byte Routing Protocol VRRP, OSPFv2, OSPFv3, BGP-4, MLD, MLDv2 Remoteverwaltungsprotokoll DHCP, SSH, SNMP 3, CLI, IPv6, IPv4, RMON, SNMP 1, SNMP 2c Verschlüsselungsalgorithmus SSL Authentifizierungsmethode TACACS+, RADIUS Leistungsmerkmale Layer-2-Isolierung, IP-Quellwächter, Storm Control, DHCP-Snooping, ARP-Anforderungsvergiftungs-Schutz, DAI, DoS, VLAN-Unterstützung, DHCP-Server, VRF, Dynamisches Routing, Layer 2 switching, STP Support, LACP, vPC Technology, Voice VLAN, IGMP Multicast, IGMP Abfrager, IGMP-Proxy, GVRP, DHCP-Relais, Port-Spiegelung, DHCP-Client, sFlow v5, Metallgehäuse Produktzertifizierungen IEEE 802.1x, IEEE 802.1ab (LLDP), IEEE 802.1ad, IEEE 802.1ak, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3ba, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3ac, IEEE 802.3bj, IEEE 802.1as, IEEE 802.1Qat, IEEE 802.1Qav, IEEE 802.1Qbb, IEEE 802.1v Prozessor X Intel: 1,6 GHz Integrierte Peripheriegeräte 3 Lüfter Erweiterung/Konnektivität Schnittstellen 32 x 40/100Gbit LAN QSFP28 1 x Konsole RJ-45 1 x Konsole RJ-45 Out-of-Band Network Management Stromversorgung Stromversorgungsgerät Internes Netzteil - Hot-Plug Max. unterstützte Anzahl 2 Redundante Stromversorgung Ja Plan für redundante Stromversorgung N+1 Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz) Leistungsaufnahme im Betrieb 310 Watt Stromverbrauch im Standby-Modus 90 Watt Verschiedenes Rackmontagesatz Mitgeliefert Produktzertifizierungen FCC, IC, ACMA, RFC7513, RFC5519, RFC2618, RFC2737, RFC3276, RFC1534, RFC2613, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3414, RFC3415, RFC3587, RFC3636, RFC4251, RFC4291, RFC854, RFC1213, RFC1493, RFC2021, RFC2233, RFC2460 Software / Systemanforderungen Software inbegriffen LCOS SX 5.30 Maße und Gewicht Herstellergarantie Service und Support Begrenzte Garantie - Lebensdauer Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend) Informationen zur Kompatibilität Entwickelt für LANCOM SFP-DAC100-1M, SFP-LR-LC40, SFP-SR-MPO100, SFP-SR-MPO40
|
Technische Daten
| Produktbeschreibung: | LANCOM CS-8132F - Switch - für Unternehmenscampusnetzwerke - 32 Anschlüsse - managed - an Rack montierbar | | Gerätetyp: | Switch - 32 Anschlüsse - L3 - managed | | Gehäusetyp: | Luftstrom von hinten nach vorne an Rack montierbar 1U | | Untertyp: | 100 Gigabit Ethernet | | Ports: | 32 x 40/100 Gigabit Ethernet QSFP28 | | Leistung: | Durchsatz | | Kapazität: | Layer 3 IP-Schnittstellen (Ipv4) | | Größe der MAC-Adresstabelle: | 131K Einträge | | Jumbo-Rahmenunterstützung: | 12.288 Byte | | Routing Protocol: | VRRP, OSPFv2, OSPFv3, BGP-4, MLD, MLDv2 | | Remoteverwaltungsprotokoll: | DHCP, SSH, SNMP 3, CLI, IPv6, IPv4, RMON, SNMP 1, SNMP 2c | | Leistungsmerkmale: | Layer-2-Isolierung, IP-Quellwächter, Storm Control, DHCP-Snooping, ARP-Anforderungsvergiftungs-Schutz, DAI, DoS, VLAN-Unterstützung, DHCP-Server, VRF, Dynamisches Routing, Layer 2 switching, STP Support, LACP, vPC Technology, Voice VLAN, IGMP Multicast, IGMP Abfrager, IGMP-Proxy, GVRP, DHCP-Relais, Port-Spiegelung, DHCP-Client, sFlow v5, Metallgehäuse | | Produktzertifizierungen: | IEEE 802.1x, IEEE 802.1ab (LLDP), IEEE 802.1ad, IEEE 802.1ak, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3ba, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3ac, IEEE 802.3bj, IEEE 802.1as, IEEE 802.1Qat, IEEE 802.1Qav, IEEE 802.1Qbb, IEEE 802.1v | | Stromversorgung: | Wechselstrom 100-240 V (50 - 60 Hz) | | Redundante Stromversorgung: | Ja | | Abmessungen (Breite x Tiefe x Höhe): | 48 cm x 44,6 cm x 4,38 cm | | Gewicht: | 7,44 kg | | Entwickelt für: | LANCOM SFP-DAC100-1M, SFP-LR-LC40, SFP-SR-MPO100, SFP-SR-MPO40 |
Dieses Produkt haben wir am Montag, 31. März 2025 in unseren Katalog aufgenommen.
Zubehör
|
 Lancom Management Cloud Abonnement-Lizenz 5 Jahre für LANCOM Geräte der Kategorie D 7100+VPN 9100+ VPN WLC-4025+ WLC-4100 Projekt-ID erforderlich (50111)- LANCOM Management Cloud - Abonnement-Lizenz (5 Jahre) - 1 Lizenz
- Kategorie: Netzwerkanwendungen - Überwachung & Leistungsverwaltung, System- & Remoteverwaltung
- Anzahl Lizenzen: 1 Lizenz
- Lizenzdetails: Für LANCOM Geräte der Kategorie D (7100+VPN, 9100+ VPN, WLC-4025+, WLC-4100), Projekt-ID erforderlich
- Entwickelt für: P/N: 61884
|
Auf Lager infoLieferzeit: 1 - 2 Werktage |
|
 Lancom Management Cloud Abonnement-Lizenz 1 Jahr für LANCOM Geräte der Kategorie D 7100+VPN 9100+ VPN WLC-4025+ WLC-4100 Projekt-ID erforderlich (50109)- LANCOM Management Cloud - Abonnement-Lizenz (1 Jahr) - 1 Lizenz
- Kategorie: Netzwerkanwendungen - Überwachung & Leistungsverwaltung, System- & Remoteverwaltung
- Anzahl Lizenzen: 1 Lizenz
- Lizenzdetails: Für LANCOM Geräte der Kategorie D (7100+VPN, 9100+ VPN, WLC-4025+, WLC-4100), Projekt-ID erforderlich
- Entwickelt für: P/N: 61884
|
Auf Lager infoLieferzeit: 1 - 2 Werktage |
|
 Lancom Management Cloud Abonnement-Lizenz 3 Jahre für LANCOM Geräte der Kategorie D 7100+VPN 9100+ VPN WLC-4025+ WLC-4100 Projekt-ID erforderlich (50110)- LANCOM Management Cloud - Abonnement-Lizenz (3 Jahre) - 1 Lizenz
- Kategorie: Netzwerkanwendungen - Überwachung & Leistungsverwaltung, System- & Remoteverwaltung
- Anzahl Lizenzen: 1 Lizenz
- Lizenzdetails: Für LANCOM Geräte der Kategorie D (7100+VPN, 9100+ VPN, WLC-4025+, WLC-4100), Projekt-ID erforderlich
- Entwickelt für: P/N: 61884
|
Auf Lager infoLieferzeit: 1 - 2 Werktage |
Kundenbewertungen
Ihre Meinung zählt! Jetzt Produkt bewerten!
Bewerten Sie dieses Produkt und helfen Sie damit anderen bei Ihrer Kaufentscheidung.
Herstellerinformation
Weitere Informationen zu Garantiearten finden sie per Link oder direkt bei uns. Die angegebenen Herstellergarantien gelten innerhalb Österreichs. Die Kontaktdaten für den entsprechenden Garantieanspruch entnehmen Sie bitte unseren unten folgenden Herstellerinformationen. Gesetzliche Gewährleistungsrechte werden durch eine zusätzliche Herstellergarantie nicht eingeschränkt. LANCOM
LANCOM Systems GmbH
Adenauerstraße 20 / B2
52146 Würselen
Garantiefälle können direkt über den Hersteller abgewickelt werden!
Telefon: 02405 – 6459 777
Mo – Sa von 9 bis 17 Uhr
Zuletzt angesehene Produkte:
|
584,99 €
|
|
|
|
5.018,39 €
|
|
|
|
|
|
|